Und wieder gab es ein Update von Divi bei dem folgende Änderungen durchgeführt wurden:

Version 3.22.1 (Das Update kam am 12.04.2019)
– Korrigiert falschen Standardwert für Grenzkontrollen im Classic Divi Builder.
– Fixe Module width und max_width unterstützen das Frontend.

ORIGINALTEXT: version 3.22.1 ( updated 04-12-2019 )
– Fix incorrect default value for border controls in the Classic Divi Builder.
– Fixed modules width and max_width support on front end.

Betroffene Dateien
* includes/builder/class-et-builder-element.php
* includes/builder/scripts/builder.js
* js/custom.js
* js/smoothscroll.js

Aufrufe: 8